Previous Entry Share Next Entry
Продолжение истории с Eclipse + PDT
Linux
sanmai
Поставил я Eclipse + PDT из готовой сборки по совету sergey001.

История на этом не закончилась, мне еще и Subclipse надобен.
Но не выходит каменный цветок, всё равно какие-то ошибки вылезают:



Не знаю, с какой стороны к этой проблеме подступиться. ЧЯНТД, друзья?

Update: Помогла установка libsvn-java и добавление этой строчки в eclipse.ini:
-Djava.library.path=/usr/lib/jni
Tags: ,

?

Log in

No account? Create an account